RSA HELP ME



  • I want to create a config, I have all the requests, but this config needs RSA, because of the password that is encrypted, and I need to use the following items "publickey_mod, publickey_exp and timestamp"

    I downloaded some configs, and they all have an invalid function "FUNCTION RSA "<publickey> " " <rsaexp> " " <PASS>" -> VAR "RSA"
    and always the error

    if you know how to solve it, I will be grateful. thanks for reading


  • Admin

    The RSA is broken there is an issue on github


Log in to reply