Problem with enable cookies



  • Hey my Config is:
    Request site (get cookie)
    Request Post (with cookies)
    alt text

    My headers are:

    User-Agent: Mozilla/5.0 (Windows NT 10.0; WOW64; Trident/7.0; rv:11.0) like Gecko
    Pragma: no-cache
    Accept: */*
    origin: (URL HIDDEN)
    referer: (URL HIDDEN)
    cookie: <COOKIES(__cfduid)>
    


  • Change your IP see if that work or try disable vpn, sometime some site detect it.


Log in to reply