Extesion for Firefox/geckadriver?



  • I tried unsuccessfully to install
    I tried to change the default profile and without success
    It reports the version used is 28.0 and I need at least 48.0
    Is it possible to update it firefox or is it geckadriver is in this version?!
    alt text


Log in to reply